Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» LIMPADOR DE PÁRA-BRISA.
Seg Ago 21, 2017 7:15 pm por jefferkini

» Lanternas da tampa do porta malas
Seg Ago 21, 2017 11:28 am por rickster

» Batida de válvulas
Seg Ago 14, 2017 12:01 pm por Adélio

» Luz do air bag acesa no painel
Seg Ago 14, 2017 11:19 am por Adélio

» Grupo no Whatsapp
Seg Ago 14, 2017 11:04 am por Adélio

» Novo Grupo Whats App - ELANTRA CLUB
Seg Ago 14, 2017 10:36 am por Adélio

» Novo Grupo de Whatsapp
Seg Ago 14, 2017 10:33 am por Adélio

» Desbloqueio do GPS original Elantra (Motrex)
Sab Ago 12, 2017 12:47 am por illusionmagic

» Desbloqueio DVD na Concessionária - R$ 900,00
Sab Ago 12, 2017 12:39 am por illusionmagic

Agosto 2017
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendário Calendário

Parceiros
Fórum grátis


Kit Multimidia

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Kit Multimidia

Mensagem por Franklin Souza em Ter Mar 15, 2016 9:18 am

Bom dia a todos! Eu sou novo aqui no forum e vi que tem muita coisa boa!

Mas a minha dúvida é a seguinte:

Eu tenho um Elantra 2012 e o som dele está com um barulho estranho. Após ligar o carro e esperar 10 segundos, o som ( mesmo desligado ) fica fazendo um barulho constante.
Um zumbido parecendo um "zummmmmmmmmmmm" constante. Mesmo quando desliga o carro ele ainda continua por alguns segundos e depois para.

Esse comportamento começou a acontecer ontem a pela manhã. Alguém já viu esse comportamento?

Um abraço a todos vocês!

Franklin Souza

Mensagens : 2
Data de inscrição : 15/03/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum