Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Batida de válvulas
Qui Nov 16, 2017 8:47 pm por Alex Sandro sanches

» Elantra com GNV, alguém tem v
Qui Nov 16, 2017 8:45 pm por Alex Sandro sanches

» Velas de Ignição Elantra 2.0 Flex
Qui Nov 16, 2017 8:34 pm por Alex Sandro sanches

» Óleo do câmbio, quando trocar ?
Qui Nov 16, 2017 8:30 pm por Alex Sandro sanches

» Novo Grupo Whats App - ELANTRA CLUB
Ter Nov 14, 2017 12:43 am por Itamar SP

» Grupo no Whatsapp
Dom Nov 12, 2017 7:42 am por jose mauricio

» Corrente comando
Dom Nov 05, 2017 9:53 am por mjresende5

» Antena Tubarao Elantra 2013/2014 prata
Ter Out 31, 2017 2:12 pm por Gustavo Cordeiro

» suspensão do Elantra mais alta
Qui Out 26, 2017 1:47 pm por LRoberto

Novembro 2017
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendário Calendário

Parceiros
Fórum grátis


Muito importante - Bateria e falhas eletrônicas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Muito importante - Bateria e falhas eletrônicas

Mensagem por LRoberto em Sex Abr 07, 2017 3:58 pm

Boa Tarde Pessoal,

Estou abrindo este novo tópico com o intuito de adicionar conhecimento novo ao fórum.

Meu Elantra é 12/13 e ainda estava com a bateria original, a qual já havia passado de 4 anos e meio. Em recente viagem de férias na qual o carro ficou parado por 2 semanas, na hora de ligar, deu tec tec tec e nada. Acionei o seguro, e antes de qualquer coisa o mecânico fez um simples teste com um multiteste. 1º verificou a voltagem com a bateria em repouso, deu na faixa dos 12 Volts, ao tentar bater arranque, se a tensão cair para 8 Volts, é bateria condenada direto.

Como neste teste ainda deu 10 Volts, o cara disse, não posso condenar, mas fique esperto que pelo tempo de uso pode te deixar na mão a qualquer momento. Deu uma carga, liguei e durou mais um mês e meio.

Como deu mais uma rateada, fiz o teste com multimetro e ainda ficava nos 10 Volts, dois dias depois, fui ligar e tec, tec, mas pegou!!! e aí veio a surpresa desagradável, acendeu a luz do ESP!!!!!!, andei com o carro e após meia hora em um estacionamento, funcionou Ok, e a luz do ESP apagou Very Happy

Não tive dúvida, solicitei uma Heliar de 60 amperes nova, me entregaram em casa, e está tudo bem, o cara testou a carga e o alternador está ótimo dá 14,4 Volts.

Bem, agora é que vem a informação importante, vi um vídeo, no qual o ADG, do Por dentro da oficina, é um canal do Youtube. Onde ele diz que as quedas bruscas de tensão, que ocorrem com as baterias que começam a ficar cansadas, podem gerar erros em módulos dos carros.

O meu deu no ESP, mas se "auto ressetou", tenho um colega que tem Ford Focus, e no dele o computador indicou problemas no motor ou coisa parecida, ele foi pesquisar e encontrou relatos de carros em que as concessionárias trocaram módulos e por coincidência também a bateria, ficaram Ok, mas por modestos R$ 7.000,00 é isto mesmo 7 mil reais, e seria apenas uma nova bateria e talvez um reset na central.

Bem, espero que esta informação possa ser útil para evitar gastos inúteis.

Um grande abraço pessoal. - LRoberto
avatar
LRoberto

Mensagens : 262
Data de inscrição : 12/02/2014
Idade : 55
Localização : Porto Alegre - RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum