Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» ** SOLUÇÃO ** Touch screen do multimidia ruim
Ontem à(s) 10:03 pm por xbennY

» Novo Grupo Whats App - ELANTRA CLUB
Sex Set 22, 2017 11:56 am por Lucasaugusto94

» Grupo no Whatsapp
Qua Set 13, 2017 5:46 pm por thiagodesouza

» LIMPADOR DE PARA-BRISA.
Dom Set 03, 2017 8:23 am por joaosantiago

» Novo Grupo de Whatsapp
Sex Set 01, 2017 7:00 pm por Gabriel Fernandes

» LIMPADOR DE PARA-BRISA.
Qui Ago 31, 2017 12:06 am por jefferkini

» Batida de válvulas
Dom Ago 27, 2017 10:33 am por Alex

» HYNDAI CAOA SUMARE
Sex Ago 25, 2017 7:16 pm por FABIO LUIS MARTINS

» LIMPADOR DE PÁRA-BRISA.
Seg Ago 21, 2017 7:15 pm por jefferkini

Setembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendário Calendário

Parceiros
Fórum grátis


MENSAGEM FUSE - ON -FUSE APARECE NO QUANDRO DE INSTRUMENTOS (CLUSTER)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MENSAGEM FUSE - ON -FUSE APARECE NO QUANDRO DE INSTRUMENTOS (CLUSTER)

Mensagem por Fernando Pina em Seg Jun 23, 2014 9:53 am

Boa tarde pessoal,

tenho um Elantra novo modelo 2015 , no quadro de instrumentos aparece sempre a mensagem FUSE. o problema é que acerto a hora , sintoniso os canais de radio quando desligo o carro volta tudo do zero.

por favor preciso de ajuda

Fernando Pina

Mensagens : 3
Data de inscrição : 23/06/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MENSAGEM FUSE - ON -FUSE APARECE NO QUANDRO DE INSTRUMENTOS (CLUSTER)

Mensagem por LRoberto em Ter Jun 24, 2014 12:46 pm

Boa Tarde Fernando Pina,

Tenho a solução do seu problema!!!!
No lado esquerdo inferior do painel temos uma pequena tampa que dá acesso aos fusíveis. Puxe a tampa e terás acesso a um interruptor que está em OFF, é um interruptor amarelo, e tem escrito ON / OFF é só virar a chave para ON.

Este dispositivo é uma segurança adicional para evitar o desgaste da bateria quando o carro fica muito tempo parado, como é o caso do transporte entre a Korea e o Brasil, as concessionárias deveriam fazer este "serviço" de deixar ligado quando o carro vai ser entregue, mas são umas antas que não fazem a revisão de entrega corretamente.
Cada vez que desliga o carro, perde as memórias do rádio, zera o relógio e o medidor de temperatura fica em graus farenheit, aí ajusta tudo, desliga o carro é PUF perde tudo.

Não é um defeito é apenas um descuido, e está no manual a descrição e motivo desta função.

E caso não consiga movimentar o interruptor, pegue uma chave de fenda mesmo, verás que é tranquilo de fazer, depois é só recolocar a tampa, ajustar as memórias e ser feliz.

Abs. - LRoberto



avatar
LRoberto

Mensagens : 261
Data de inscrição : 12/02/2014
Idade : 55
Localização : Porto Alegre - RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

A tua explicação tem muita logica , obrigado pela dica e assim que chegar a casa vou verificar.

Mensagem por Fernando Pina em Qua Jun 25, 2014 5:14 am

LRoberto escreveu:          Boa Tarde Fernando Pina,

     Tenho a solução do seu problema!!!!  
     No lado esquerdo inferior do painel temos uma pequena tampa que dá acesso aos fusíveis.   Puxe a tampa e terás acesso a um interruptor que está em OFF,  é um interruptor amarelo, e tem escrito ON / OFF  é só virar a chave para ON.  

     Este dispositivo é uma segurança adicional para evitar o desgaste da bateria quando o carro fica muito tempo parado, como é o caso do transporte entre a Korea e o Brasil, as concessionárias deveriam fazer este "serviço"  de deixar ligado quando o carro vai ser entregue, mas são umas antas que não fazem a revisão de entrega corretamente.
      Cada vez que desliga o carro, perde as memórias do rádio, zera o relógio e o medidor de temperatura fica em graus farenheit, aí ajusta tudo, desliga o carro é PUF perde tudo.

      Não é um defeito é apenas um descuido, e está no manual a descrição e motivo desta função.

      E caso não consiga movimentar o interruptor, pegue uma chave de fenda mesmo, verás que é tranquilo de fazer, depois é só recolocar a tampa, ajustar as memórias e ser feliz.

           Abs.  -  LRoberto


     

Fernando Pina

Mensagens : 3
Data de inscrição : 23/06/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MENSAGEM FUSE - ON -FUSE APARECE NO QUANDRO DE INSTRUMENTOS (CLUSTER)

Mensagem por LRoberto em Qua Jun 25, 2014 10:00 pm

Vai funcionar sim Fernando,

Na verdade passamos por este mesmo problema quando recebemos o carro, era só desligar que tudo resetava, aí vimos no manual, viramos o interruptor dos fusíveis e funcionou.

inté - LRoberto
avatar
LRoberto

Mensagens : 261
Data de inscrição : 12/02/2014
Idade : 55
Localização : Porto Alegre - RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MENSAGEM FUSE - ON -FUSE APARECE NO QUANDRO DE INSTRUMENTOS (CLUSTER)

Mensagem por pedrobenedini em Seg Jul 07, 2014 10:24 am

Estou tento um problema bem parecido com o seu, mas no meu caso é o GPS.. Toda vez que eu desligo o carro ele perde todas as configurações como idioma, fala do gps, formato de distancia e etc.. Mas o resto continua normal, o radio e o horário também e ainda por cima eu ja fiz oque foi citado em cima de ligar para ON o FUSE e nada ainda! Não queria levar na hyundai porque essa multimídia ja esta destravado para rodar filmes com o carro em movimento e se realizar a troca vou tem que fazer o destravamento novamente! Se alguém souber como resolver esse meu problema e compartilhar comigo ficaria muito agradecido..
avatar
pedrobenedini

Mensagens : 25
Data de inscrição : 03/04/2014
Idade : 22

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MENSAGEM FUSE - ON -FUSE APARECE NO QUANDRO DE INSTRUMENTOS (CLUSTER)

Mensagem por LRoberto em Seg Jul 07, 2014 10:40 am

Bom Dia Pedrobenedini,

Seguinte, você já deixou uma dica de que pode haver um simples problema de ligação física da multimídia, pelo que eu já vi aqui no forum, a forma de desbloquear o DVD, com o carro em movimento é isolar o pino XX (esqueci o número), no caso o que está ocorrendo, pela descrição do problema é que ao desligar o carro, o fio que recebe corrente constante (código 30) pode estar sem sinal, aí dá reset no GPS, e junto deve perder as memórias do rádio.
Porém, se o relógio e a temperatura são perdidas, o problema é com o fuse on, que deu problema, qualquer coisa, peque o interruptor e movimente-o desligando e religando, pode ser um simples mau contato, ou mesmo, não chegou a posição correta de "ligado".

Esta é minha opinião, mas acho que o mais certo de verificar é o fuse on, no caso a temperatura sempre volta para graus farenheit.

abs. - LRoberto
avatar
LRoberto

Mensagens : 261
Data de inscrição : 12/02/2014
Idade : 55
Localização : Porto Alegre - RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MENSAGEM FUSE - ON -FUSE APARECE NO QUANDRO DE INSTRUMENTOS (CLUSTER)

Mensagem por pedrobenedini em Seg Jul 07, 2014 2:58 pm

LRoberto escreveu:Bom Dia Pedrobenedini,

Seguinte, você já deixou uma dica de que pode haver um simples problema de ligação física da multimídia, pelo que eu já vi aqui no forum, a forma de desbloquear o DVD, com o carro em movimento é isolar o pino XX (esqueci o número),  no caso o que está ocorrendo, pela descrição do problema é que ao desligar o carro, o fio que recebe corrente constante (código 30) pode estar sem sinal, aí dá reset no GPS, e junto deve perder as memórias do rádio.
 Porém, se o relógio e a temperatura são perdidas, o problema é com o fuse on, que deu problema, qualquer coisa, peque o interruptor e movimente-o desligando e religando, pode ser um simples mau contato, ou mesmo, não chegou a posição correta de "ligado".

Esta é minha opinião, mas acho que o mais certo de verificar é o fuse on, no caso a temperatura sempre volta para graus farenheit.

abs.  -  LRoberto


Boa tarde, LRoberto..
Por desencargo de consciência fui ate o interruptor e desliguei e depois religuei, e fui testar e nada o gps continua resetando como sempre.. Então como você disse provavelmente foi alguma coisa feita errada no destravamento do DVD do carro, mas oque me intriga é que quando eu fiz o destravamento o gps estava normal após muito tempo depois que veio esse problema, então não sei se realmente possa ser isso.. Depois vou tentar fazer uma atualização dele, vamos ver oque consigo e de ultima opção vou procurar a CAOA.. Mas obrigado mesmo pela sua resposta!
Um abraço!!
avatar
pedrobenedini

Mensagens : 25
Data de inscrição : 03/04/2014
Idade : 22

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MENSAGEM FUSE - ON -FUSE APARECE NO QUANDRO DE INSTRUMENTOS (CLUSTER)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum