Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Palavras chave

iluminação  elantra  troca  coluna  oleo  direção  Bluetooth  esta  

Últimos assuntos
» Desbloqueio do Apple Carplay no New Elantra 2017
Ter Jul 25, 2017 5:04 pm por Lourencao

» Tela inicial Multimidia
Ter Jul 25, 2017 5:01 pm por Lourencao

» Esquema de Instalação de retrovisor com rebatimento elantra 2014
Seg Jul 24, 2017 9:46 am por helio.poffo

» Novo Grupo Whats App - ELANTRA CLUB
Dom Jul 23, 2017 3:22 pm por Pierritano

» Dificuldade na partida
Dom Jul 16, 2017 1:53 pm por daniloribeiro

» multimidia apagou tudo
Dom Jul 16, 2017 1:36 pm por daniloribeiro

» Velas de Ignição Elantra 2.0 Flex
Dom Jul 16, 2017 7:59 am por joaosantiago

» add no grupo
Qui Jul 13, 2017 10:23 pm por aaalmeida

» Grupo no Whatsapp
Qui Jul 13, 2017 8:10 pm por Marcusribeiro

Julho 2017
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendário Calendário

Parceiros
Fórum grátis


Entrada IPOD

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Entrada IPOD

Mensagem por sander em Ter Nov 05, 2013 11:05 am

Olá amigos,

Tentei conectar IPOD Classic com o cabo que eu tinha no antigo I30, não funcionou...o CC me deu outro cabo e tambem não funcionou...testei com o cabo da Apple, funciona de vez em quando.

Alguem teve este problema ? será que é uma atualização do sistema, meu Elantra é o 2012/2013 que já vem com a Central.

abs,

sander

Mensagens : 3
Data de inscrição : 05/11/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Entrada IPOD

Mensagem por sander em Qua Nov 06, 2013 7:41 am

Então...segundo a Caoa o IPOD/Iphone só funciona com o cabo da Apple, alguem confirma isto ?

abs,

sander

Mensagens : 3
Data de inscrição : 05/11/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Entrada IPOD

Mensagem por ajunio3 em Sab Nov 30, 2013 8:13 am

Bom eu testei com o cabo da Apple e funcionou, com o cabo usado na minha antiga central kenwood e funcionou tb. Ja com um generico comprado em farol, nao rolou.
Mas estou com um problema no som com o ipod. Ele fica "picotando" de vez em quando, muito irritante. Troquei o cabo e deu na mesma. Troquei os ipods (tenho 3 + iphone) no classic ate da pra ouvir, mas nos tiuch picota tanto que e impossivel ouvir

Alguem tem o mesmo problema? sabia que esta central iria me decepcionar muito ainda mais vindo de um kenwood


ajunio3

Mensagens : 187
Data de inscrição : 10/11/2013
Idade : 38
Localização : Salvador-Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Entrada IPOD

Mensagem por ajunio3 em Seg Dez 02, 2013 1:36 pm

Pessoal, será que alguem poderia testar com algum ipod? Já estou ficando maluco com esse problema

ajunio3

Mensagens : 187
Data de inscrição : 10/11/2013
Idade : 38
Localização : Salvador-Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Entrada IPOD

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum