Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Módulo amplificador - Central Multimidia
Hoje à(s) 1:34 pm por mjresende5

» Batida de válvulas
Qui Nov 16, 2017 8:47 pm por Alex Sandro sanches

» Elantra com GNV, alguém tem v
Qui Nov 16, 2017 8:45 pm por Alex Sandro sanches

» Velas de Ignição Elantra 2.0 Flex
Qui Nov 16, 2017 8:34 pm por Alex Sandro sanches

» Óleo do câmbio, quando trocar ?
Qui Nov 16, 2017 8:30 pm por Alex Sandro sanches

» Novo Grupo Whats App - ELANTRA CLUB
Ter Nov 14, 2017 12:43 am por Itamar SP

» Grupo no Whatsapp
Dom Nov 12, 2017 7:42 am por jose mauricio

» Corrente comando
Dom Nov 05, 2017 9:53 am por mjresende5

» Antena Tubarao Elantra 2013/2014 prata
Ter Out 31, 2017 2:12 pm por Gustavo Cordeiro

Novembro 2017
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendário Calendário

Parceiros
Fórum grátis


multimidia apagou tudo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

multimidia apagou tudo

Mensagem por daniloribeiro em Dom Jul 16, 2017 1:36 pm

Boa tarde pessoal,estou iniciando este tópico para pedir ajuda de vcs.

Meu multimidia apagou tudo!!! travou tudinho,não liga não faz nada.
Meu elantra é 2013,ele tem um pequeno botão do lado esquerdo do lado da tela,peguei um clips fui la e cutuquei no buraco rsrs
e ele começou a tocar uma musica.
Mas não acendeu nada na tela,e nenhum comando esta funcionando somente o volume la no aparelho o do volante não e o mudo do volante.

Peço a ajuda de vcs.

daniloribeiro

Mensagens : 3
Data de inscrição : 16/07/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum