Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» VENDO CENTRAL MULTIMIDIA COM MOLDURA ELANTRA
Sab Set 22, 2018 5:53 pm por Vagner

» Venda de peças
Seg Set 17, 2018 6:36 pm por LRoberto

» Novo Grupo de Whatsapp
Dom Set 16, 2018 11:21 am por rauldias85@gmail.com

» Iluminação dos instrumentos
Qui Ago 30, 2018 6:29 am por Ranieri

» Botão devstart stop não funciona
Qua Ago 29, 2018 1:28 pm por luizpavani

» Tamanho de rodas para Elantra
Seg Ago 27, 2018 8:04 am por juniorgyn

» Novo Grupo Whats App - ELANTRA CLUB
Dom Ago 19, 2018 3:55 pm por Joao Carlos

» Multimedia - Iluminação
Sex Ago 17, 2018 1:54 pm por wesley

» Painel LED Combustivel
Ter Ago 14, 2018 9:49 am por ilanex

Setembro 2018
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930

Calendário Calendário

Parceiros
Fórum grátis


multimidia apagou tudo

Ir em baixo

multimidia apagou tudo

Mensagem por daniloribeiro em Dom Jul 16, 2017 1:36 pm

Boa tarde pessoal,estou iniciando este tópico para pedir ajuda de vcs.

Meu multimidia apagou tudo!!! travou tudinho,não liga não faz nada.
Meu elantra é 2013,ele tem um pequeno botão do lado esquerdo do lado da tela,peguei um clips fui la e cutuquei no buraco rsrs
e ele começou a tocar uma musica.
Mas não acendeu nada na tela,e nenhum comando esta funcionando somente o volume la no aparelho o do volante não e o mudo do volante.

Peço a ajuda de vcs.

daniloribeiro

Mensagens : 3
Data de inscrição : 16/07/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum